<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	
<!-- Author Meta Tags by Molongui Authorship, visit: https://wordpress.org/plugins/molongui-authorship/ -->
<meta name="author" content="Miriam Quick">
<!-- /Molongui Authorship -->

<link href="https://fonts.googleapis.com" rel="preconnect" crossorigin><link href="https://fonts.gstatic.com" rel="preconnect" crossorigin><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta name="description" content="Have you ever made an embarrassing mistake in a data visualization? Did you utterly fail to meet your client’s or boss’s vision? Did you proudly share..." />
<meta name="robots" content="index,follow" />
<link rel="canonical" href="https://nightingaledvs.com/dataviz-horror-story-miriam-quick/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dataviz Horror Story: Miriam Quick, Nightingale" />
<meta property="og:description" content="Have you ever made an embarrassing mistake in a data visualization? Did you utterly fail to meet your client’s or boss’s vision? Did you proudly share..." />
<meta property="og:url" content="https://nightingaledvs.com/dataviz-horror-story-miriam-quick/" />
<meta property="og:site_name" content="Nightingale" />
<meta property="og:image" content="https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2022/10/HorrorStory_MiriamQuick.png?fit=4168%2C2084&ssl=1" />

	<!-- This site is optimized with the Yoast SEO plugin v19.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Dataviz Horror Story: Miriam Quick | Nightingale</title>
	<meta name="description" content="Some years ago, a data visualisation agency invited me to work on a project for a big client. The brief was to create an interactive visualisation tool for exploring experimental data, to be showcased at an industry event. The client was very protective of their data, and would only let us access it from their own computers. I had a bad feeling about the project from the start, but the agency was persuasive so I said yes anyway, naively asked for the dataset as an Excel file and trekked along to the client’s office in a bland English commuter town." />
	<link rel="canonical" href="https://nightingaledvs.com/dataviz-horror-story-miriam-quick/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Dataviz Horror Story: Miriam Quick - Nightingale" />
	<meta property="og:description" content="Some years ago, a data visualisation agency invited me to work on a project for a big client. The brief was to create an interactive visualisation tool for exploring experimental data, to be showcased at an industry event. The client was very protective of their data, and would only let us access it from their own computers. I had a bad feeling about the project from the start, but the agency was persuasive so I said yes anyway, naively asked for the dataset as an Excel file and trekked along to the client’s office in a bland English commuter town." />
	<meta property="og:url" content="https://nightingaledvs.com/dataviz-horror-story-miriam-quick/" />
	<meta property="og:site_name" content="Nightingale" />
	<meta property="article:published_time" content="2022-10-25T13:00:00+00:00" />
	<meta property="article:modified_time" content="2022-10-20T15:28:23+00:00" />
	<meta property="og:image" content="https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2022/10/HorrorStory_MiriamQuick.png?fit=4168%2C2084&ssl=1" />
	<meta property="og:image:width" content="4168" />
	<meta property="og:image:height" content="2084" />
	<meta property="og:image:type" content="image/png" />
	<meta name="author" content="Miriam Quick" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Miriam Quick" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Nightingale &raquo; Feed" href="https://nightingaledvs.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nightingale &raquo; Comments Feed" href="https://nightingaledvs.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nightingaledvs.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='customify-font-stylesheet-0-css'  href='https://fonts.googleapis.com/css2?family=Poppins:ital,wght@0,100;0,200;0,300;0,400;0,500;0,600;0,700;0,800;0,900;1,100;1,200;1,300;1,400;1,500;1,600;1,700;1,800;1,900&#038;family=Lora:ital,wght@0,400;0,500;0,600;0,700;1,400;1,500;1,600;1,700&#038;family=Vollkorn:ital,wght@0,400;0,500;0,600;0,700;0,800;0,900;1,400;1,500;1,600;1,700;1,800;1,900&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
.has-sm-color-primary-color { color: #296bee !important; }.has-sm-color-primary-background-color { background-color: #296bee; }.has-sm-dark-primary-color { color: #000000 !important; }.has-sm-dark-primary-background-color { background-color: #000000; }.has-sm-dark-secondary-color { color: #296bee !important; }.has-sm-dark-secondary-background-color { background-color: #296bee; }.has-sm-light-primary-color { color: #ffffff !important; }.has-sm-light-primary-background-color { background-color: #ffffff; }.has-sm-light-secondary-color { color: #ffffff !important; }.has-sm-light-secondary-background-color { background-color: #ffffff; }
</style>
<link rel='stylesheet' id='nk-awb-css'  href='https://nightingaledvs.com/wp-content/plugins/advanced-backgrounds/assets/awb/awb.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wc-gallery-style-css'  href='https://nightingaledvs.com/wp-content/plugins/boldgrid-gallery/includes/css/style.css?ver=1.55' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-popup-style-css'  href='https://nightingaledvs.com/wp-content/plugins/boldgrid-gallery/includes/css/magnific-popup.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='https://nightingaledvs.com/wp-content/plugins/boldgrid-gallery/includes/vendors/flexslider/flexslider.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='https://nightingaledvs.com/wp-content/plugins/boldgrid-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='https://nightingaledvs.com/wp-content/plugins/boldgrid-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://nightingaledvs.com/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='felt-google-fonts-css'  href='//fonts.googleapis.com/css?family=Playfair+Display%3A700%7CLora%3A400%2C700%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CMontserrat%3A300%2C400%2C500%2C600&#038;subset=latin%2Clatin-ext&#038;ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='felt-style-css'  href='https://nightingaledvs.com/wp-content/themes/felt/style.css?ver=2.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://nightingaledvs.com/wp-content/plugins/pixelgrade-care/theme-helpers/jetpack-fallbacks/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.15.3/css/all.css' type='text/css' media='all' integrity="sha384-SZXxX4whJ79/gErwcOYf+zWLeJdY/qpuqC4cAa9rOGUstPomtqpuNWT9wdPEn2fk" crossorigin="anonymous" />
<link rel='stylesheet' id='boldgrid-components-css'  href='https://nightingaledvs.com/wp-content/plugins/post-and-page-builder/assets/css/components.min.css?ver=2.16.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://nightingaledvs.com/wp-content/plugins/post-and-page-builder/assets/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='boldgrid-fe-css'  href='https://nightingaledvs.com/wp-content/plugins/post-and-page-builder/assets/css/editor-fe.min.css?ver=1.21.0' type='text/css' media='all' />
<link rel='stylesheet' id='boldgrid-custom-styles-css'  href='https://nightingaledvs.com/wp-content/plugins/post-and-page-builder/assets/css/custom-styles.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bgpbpp-public-css'  href='https://nightingaledvs.com/wp-content/plugins/post-and-page-builder-premium/dist/application.min.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.15.3/css/v4-shims.css' type='text/css' media='all' integrity="sha384-C2B+KlPW+WkR0Ld9loR1x3cXp7asA0iGVodhCoJ4hwrWm/d9qKS59BGisq+2Y0/D" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://nightingaledvs.com/wp-content/plugins/wp-d3/js/d3.v35.min.js?ver=1.0.0' id='d3-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.2/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://nightingaledvs.com/wp-json/" /><link rel="alternate" type="application/json" href="https://nightingaledvs.com/wp-json/wp/v2/posts/13583" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nightingaledvs.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nightingaledvs.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://wp.me/pd2dsI-3x5' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title, .site-description-text {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<link rel="alternate" type="application/json+oembed" href="https://nightingaledvs.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnightingaledvs.com%2Fdataviz-horror-story-miriam-quick%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nightingaledvs.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnightingaledvs.com%2Fdataviz-horror-story-miriam-quick%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=G-0YWWKR82MD"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'G-0YWWKR82MD');
		</script>

	        <style>
            .molongui-disabled-link
            {
                border-bottom: none !important;
                text-decoration: none !important;
                color: inherit !important;
                cursor: inherit !important;
            }
            .molongui-disabled-link:hover,
            .molongui-disabled-link:hover span
            {
                border-bottom: none !important;
                text-decoration: none !important;
                color: inherit !important;
                cursor: inherit !important;
            }
        </style>
        <style>img#wpstats{display:none}</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/05/Group-33-1.png?fit=29%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/05/Group-33-1.png?fit=169%2C186&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/05/Group-33-1.png?fit=164%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/05/Group-33-1.png?fit=169%2C186&#038;ssl=1" />
			<style id="customify_output_style">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</style>
			<style id="customify_fonts_output">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</style>
					<style type="text/css" id="wp-custom-css">
			/* Article promos */
.c-card__excerpt {
	font-family: Lora;
	font-size: 17px;
	letter-spacing: 0;
}

/* Article promos */
.c-card__letter{
display:none;
}

/* Home page carousel, dark gradient between headline and background image  */
.featured-posts-slideshow[class] .c-hero__background + .c-hero__wrapper {background-image:linear-gradient(-180deg, rgba(0, 0, 0, 0.1) 60%, rgba(0, 0, 0, 1) 150%);}

/* Article promos */
.has-post-thumbnail > .c-card:hover img{
opacity:1;
}

/* Home page, print subscription promo widget */
.page-id-2582 #pixelgrade-promo-box-3.widget_promo_box--dark[class][class][class]:before { background-color: #f5f4f0; }

/* Print subscription page, header */
.page-id-2661 .u-header-background {
background-color: #ffffff;
}

/* Print subscription page, body */
.page-id-2661 .site-content.barba-container.u-content-background {
background-color: #ffffff;
}

/* Print subscription page, background color behind hyperlink text */
.page-id-2661 .entry-content a:not([class]) {
box-shadow: #f5f4f0 0 1.5em inset;
}

/* Sponsorship page, header */
.page-id-5307 .u-header-background {
background-color: #F5F4F0;
}

/* Sponsorship page, body */
.page-id-5307 .site-content.barba-container.u-content-background {
background-color: #ffffff;
}

/* Sponsorship page, background color behind hyperlink text */
.page-id-5307 .entry-content a:not([class]) {
box-shadow: #ffffff 0 1.5em inset;
}

/* Sidebar promo widget, drive for 1,000 print subscribers */
#pixelgrade-promo-box-14.widget-even.widget-2.onethousand.widget.widget--side.widget_promo_box.widget_promo_box--dark { background-color: #f5f4f0; }

/* Footer print subscrption promo widget */
#pixelgrade-promo-box-15.widget-odd.widget-last.widget-first.widget-1.widget.widget--full.widget_promo_box.widget_promo_box--dark:before { background-color: #f5f4f0; }

/* Space between header and page content */
.site-content.barba-container.u-content-background .u-content-top-spacing {  
    padding-top: 0; 
}

/* Home page carousel, space between numbers along bottom */
.slick-dots li {
	width: 30px;
}

/* Home page carousel, arrows on sides */
.slick-next[class]:after, .slick-prev[class]:after  {
  display: none;
}

/* Home page carousel, arrows on sides */
div.slick-prev.slick-arrow::before, div.slick-next.slick-arrow::before  {
 height:0px;
}

/* Footer print subscrption promo widget */
.subscribefooter {color: #000000;}

/* Home page print subscription promo widget */
.subscribewidget {color: #000000;}

/* Buttons with square corners */
.wp-block-button__link {
  border-radius:0;
}

/* Image captions */
.wp-caption-text {
  font-size: 14px;
  text-align: center;
  opacity: 0.6;
}

.wp-embedded-content {
  width: 100% !important;
}
		</style>
				<!-- Jetpack Google Analytics -->
		<script async src='https://www.googletagmanager.com/gtag/js?id=G-E7ZKXX3Q5R'></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag() { dataLayer.push( arguments ); }
			gtag( 'js', new Date() );
			gtag( 'config', "G-E7ZKXX3Q5R" );
					</script>
		<!-- End Jetpack Google Analytics -->
		</head>

<body class="post-template-default single single-post postid-13583 single-format-standard wp-custom-logo boldgrid-ppb u-content-background group-blog singular entry-image--none u-site-header-sticky u-underlined-links site-title-hidden u-full-width-header u-widget-title-sideways u-buttons-solid u-buttons-square customify u-site-header-full-width" data-parallax>

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>

<div id="barba-wrapper" class="site u-wrap-text u-header-height-padding-top u-border-width">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
<header id="masthead" class="site-header u-header-background" role="banner">
	<div class="u-header-sides-spacing">
		<div class="o-wrapper  u-container-width  c-navbar__wrapper">

			
			<div class="c-navbar  c-navbar--dropdown  u-header-height">

                				<input class="c-navbar__checkbox" id="menu-toggle" type="checkbox">
				<label class="c-navbar__label u-header-sides-spacing" for="menu-toggle">
					<span class="c-navbar__label-icon"><span class="c-burger c-burger--fade">
	<b class="c-burger__slice c-burger__slice--top"></b>
	<b class="c-burger__slice c-burger__slice--middle"></b>
	<b class="c-burger__slice c-burger__slice--bottom"></b>
</span>
</span>
					<span class="c-navbar__label-text screen-reader-text">Menu</span>
				</label><!-- .c-navbar__label -->
                
				
				
<div class="c-navbar__content  u-header-background">

	
		<div class="c-navbar__zone c-navbar__zone--left">
			<div class="header nav">

	<div class="c-branding">

		
		
			<div class="c-logo">
									<div class="c-logo__default">
						<a href="https://nightingaledvs.com/" class="custom-logo-link" rel="home"><img width="1988" height="454" src="https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/05/logoDVS-5.png?fit=1988%2C454&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Nightingale Logo" data-lazy-srcset="https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/05/logoDVS-5.png?w=1988&amp;ssl=1 1988w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/05/logoDVS-5.png?resize=300%2C69&amp;ssl=1 300w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/05/logoDVS-5.png?resize=1024%2C234&amp;ssl=1 1024w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/05/logoDVS-5.png?resize=768%2C175&amp;ssl=1 768w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/05/logoDVS-5.png?resize=1536%2C351&amp;ssl=1 1536w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/05/logoDVS-5.png?resize=450%2C103&amp;ssl=1 450w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/05/logoDVS-5.png?resize=1360%2C311&amp;ssl=1 1360w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/05/logoDVS-5.png?resize=800%2C183&amp;ssl=1 800w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/05/logoDVS-5.png?resize=250%2C57&amp;ssl=1 250w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/05/logoDVS-5.png?resize=550%2C126&amp;ssl=1 550w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/05/logoDVS-5.png?resize=788%2C180&amp;ssl=1 788w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/05/logoDVS-5.png?resize=1314%2C300&amp;ssl=1 1314w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/05/logoDVS-5.png?w=1440&amp;ssl=1 1440w" data-lazy-sizes="(max-width: 1988px) 100vw, 1988px" data-lazy-src="https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/05/logoDVS-5.png?fit=1988%2C454&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>					</div>
				
									<div class="c-logo__inverted">
						<a href="https://nightingaledvs.com/" class="custom-logo-link  custom-logo-link--inversed" rel="home" itemprop="url"></a>					</div>
							</div>

		
		
		<a class="c-logo__title" href="https://nightingaledvs.com/" rel="home">
							<p class="site-title">Nightingale</p>
					</a>

		<p class="site-description site-description-text">The Journal of the Data Visualization Society</p>

		
	</div><!-- .c-branding -->

</div>
		<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" aria-label="Social Links Menu">
			<div class="menu-social-menu-container"><ul id="menu-social-menu" class="menu"><li id="menu-item-1277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1277"><a href="https://www.linkedin.com/company/data-visualization-society/"><span class="screen-reader-text">LinkedIn</span></a></li>
<li id="menu-item-2647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2647"><a href="https://twitter.com/DataVizSociety"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-1279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1279"><a href="https://www.instagram.com/datavizsociety/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->		</div><!-- .c-navbar__zone -->

	
		<div class="c-navbar__zone c-navbar__zone--middle">
					</div><!-- .c-navbar__zone -->

	
		<div class="c-navbar__zone c-navbar__zone--right c-navbar__zone--push-right">
			<nav class="menu-jamboard-version-6-6-2021-container"><ul id="menu-1" class="menu  menu--primary"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3026"><a href="https://nightingaledvs.com/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5262"><a href="https://nightingaledvs.com/tag/data-visualization/">Topics in Dataviz</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5542"><a href="https://nightingaledvs.com/tag/business-intelligence/">Business Intelligence</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5536"><a href="https://nightingaledvs.com/tag/data-art/">Data Art</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5545"><a href="https://nightingaledvs.com/tag/data-humanism/">Data Humanism</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5543"><a href="https://nightingaledvs.com/tag/data-journalism/">Data Journalism</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5544"><a href="https://nightingaledvs.com/tag/data-literacy/">Data Literacy</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5546"><a href="https://nightingaledvs.com/tag/data-science/">Data Science</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5547"><a href="https://nightingaledvs.com/tag/design/">Design</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5548"><a href="https://nightingaledvs.com/tag/historic-dataviz/">Historic Dataviz</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5265"><a href="https://nightingaledvs.com/tag/how-to/">How To</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5549"><a href="https://nightingaledvs.com/tag/charts/">Charts</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5550"><a href="https://nightingaledvs.com/tag/code/">Code</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5551"><a href="https://nightingaledvs.com/tag/kids-dataviz/">Kids Dataviz</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5588"><a href="https://nightingaledvs.com/tag/maps/">Map</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5552"><a href="https://nightingaledvs.com/tag/tools/">Tools</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5268"><a href="https://nightingaledvs.com/tag/community/">Community</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5553"><a href="https://nightingaledvs.com/tag/3-questions-with/">3 Questions</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5554"><a href="https://nightingaledvs.com/tag/career/">Career</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7292"><a href="https://nightingaledvs.com/tag/DVS/">DVS News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8646"><a href="https://nightingaledvs.com/tag/horror-stories/">Horror Stories</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7291"><a href="https://nightingaledvs.com/tag/outlier/">Outlier</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5555"><a href="https://nightingaledvs.com/tag/review/">Reviews</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2763"><a href="https://nightingaledvs.com/about-nightingale-3/">About</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4699"><a href="https://nightingaledvs.com/about-nightingale-3/our-team/">Our Team</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5310"><a href="https://nightingaledvs.com/sponsorship/">Sponsorship</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11775"><a href="https://nightingaledvs.com/about-nightingale-3/magazine-corrections/">Magazine Corrections</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5311"><a href="https://nightingaledvs.com/article-submission/">Submit an Article</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8137"><a href="https://nightingaledvs.com/purchase/">PURCHASE</a></li>
</ul></nav>		</div><!-- .c-navbar__zone -->

	
</div><!-- .c-navbar__content -->

				
			</div><!-- .c-navbar -->

			
		</div><!-- .o-wrapper  .u-container-width -->
	</div><!-- .u-header-sides-spacing -->
</header><!-- #masthead .site-header -->


	<div id="content" class="site-content barba-container u-content-background">
<div id="primary" class="content-area">
<div id="main" class="site-main u-content-top-spacing u-content-bottom-spacing" role="main">
<div class="single-header">
<div class="u-container-sides-spacing">
<div class="o-wrapper u-container-width">
<header class="entry-header">

<div><div class="cats"><a  href="https://nightingaledvs.com/./community/" title="Community">Community</a></div></div>
<div class="header-dropcap">D</div>

<h1 class="entry-title u-page-title-color">Dataviz Horror Story: Miriam Quick</h1>
<div class="header-meta"><span class="byline"> <span class="by">by</span> <span class="author vcard"><a class="url fn n" href="https://nightingaledvs.com/author/miriam-quick/">Miriam Quick</a></span></span><span class="posted-on"><a href="https://nightingaledvs.com/dataviz-horror-story-miriam-quick/" rel="bookmark"><time class="entry-date published" datetime="2022-10-25T09:00:00-04:00">October 25, 2022</time><time class="updated" datetime="2022-10-20T11:28:23-04:00">October 20, 2022</time></a></span></div>


</header>
</div>
</div>
</div><div class="u-container-sides-spacing">
<div class="o-wrapper u-container-width">
<div class="single-main clearfix">
<div class="o-layout o-layout--blog">
<div class="o-layout__main">


		<!-- pixelgrade_before_entry_thumbnail -->

	<div class="entry-thumbnail">
		<div>

						<!-- pixelgrade_before_entry_thumbnail_content -->

			<figure class="wp-caption featured"><img width="4168" height="2084" src="https://nightingaledvs.com/wp-content/uploads/2022/10/HorrorStory_MiriamQuick.png" class="attachment-pixelgrade_single_none size-pixelgrade_single_none wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2022/10/HorrorStory_MiriamQuick.png?w=4168&amp;ssl=1 4168w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2022/10/HorrorStory_MiriamQuick.png?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2022/10/HorrorStory_MiriamQuick.png?resize=1024%2C512&amp;ssl=1 1024w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2022/10/HorrorStory_MiriamQuick.png?resize=768%2C384&amp;ssl=1 768w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2022/10/HorrorStory_MiriamQuick.png?resize=1536%2C768&amp;ssl=1 1536w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2022/10/HorrorStory_MiriamQuick.png?resize=2048%2C1024&amp;ssl=1 2048w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2022/10/HorrorStory_MiriamQuick.png?resize=500%2C250&amp;ssl=1 500w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2022/10/HorrorStory_MiriamQuick.png?resize=800%2C400&amp;ssl=1 800w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2022/10/HorrorStory_MiriamQuick.png?resize=1280%2C640&amp;ssl=1 1280w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2022/10/HorrorStory_MiriamQuick.png?resize=1920%2C960&amp;ssl=1 1920w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2022/10/HorrorStory_MiriamQuick.png?resize=450%2C225&amp;ssl=1 450w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2022/10/HorrorStory_MiriamQuick.png?resize=1600%2C800&amp;ssl=1 1600w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2022/10/HorrorStory_MiriamQuick.png?resize=1360%2C680&amp;ssl=1 1360w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2022/10/HorrorStory_MiriamQuick.png?resize=2000%2C1000&amp;ssl=1 2000w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2022/10/HorrorStory_MiriamQuick.png?resize=250%2C125&amp;ssl=1 250w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2022/10/HorrorStory_MiriamQuick.png?resize=550%2C275&amp;ssl=1 550w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2022/10/HorrorStory_MiriamQuick.png?resize=360%2C180&amp;ssl=1 360w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2022/10/HorrorStory_MiriamQuick.png?resize=600%2C300&amp;ssl=1 600w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2022/10/HorrorStory_MiriamQuick.png?resize=1000%2C500&amp;ssl=1 1000w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2022/10/HorrorStory_MiriamQuick.png?w=1440&amp;ssl=1 1440w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2022/10/HorrorStory_MiriamQuick.png?w=2160&amp;ssl=1 2160w" data-lazy-sizes="(max-width: 4168px) 100vw, 4168px" data-lazy-src="https://nightingaledvs.com/wp-content/uploads/2022/10/HorrorStory_MiriamQuick.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></figure>
						<!-- pixelgrade_after_entry_thumbnail_content -->
		</div>
	</div><!-- .entry-thumbnail -->

		<!-- pixelgrade_after_entry_thumbnail -->

<div class="entry-content u-content-width">

<p><em>Have you ever made an embarrassing mistake in a data visualization? Did you utterly fail to meet your client’s or boss’s vision? Did you proudly share a visualization only to be overwhelmed by critical feedback? Of course you have! We all have, whether we’re beginners or superstars. In this series, we encourage dataviz practitioners to share their own Horror Stories as a way of normalizing “failure” as part of professional development. Brave enough to share your personal tale of woe? <a href="mailto:nightingale@datavisualizationsociety.org" target="_blank" rel="noreferrer noopener">Email us</a>!</em></p>



<hr class="wp-block-separator has-alpha-channel-opacity"/>



<p>Some years ago, a data visualisation agency invited me to work on a project for a big client. The brief was to create an interactive visualisation tool for exploring experimental data, to be showcased at an industry event. The client was very protective of their data, and would only let us access it from their own computers. I had a bad feeling about the project from the start, but the agency was persuasive so I said yes anyway, naively asked for the dataset as an Excel file and trekked along to the client’s office in a bland English commuter town.<br><br>Some background: I started out in data visualisation as a researcher after doing a PhD in music. I’d spent most of my working life until that point doing academic research in the humanities, so in those early years, I was on the steepest part of the data skills learning curve. My qualitative research skills were fine, but my quantitative, data-handling skills were – how shall I put it? – godawful.<br><br>When I sat down at the terminal and opened the data file, I knew straight away I hadn’t a clue what I was doing. It was bazillions of rows long – opening it almost crashed the computer – and I didn’t understand how to handle it or what any of the variables meant. I was seriously out of my depth. I was working with a very competent designer, who was relying on me to come up with some insights and analysis that could be used to guide the visual approach. If only.<br><br>It was a very, very long three days I spent in those offices, pretending to do things to the data file while people breezed past, making excited comments about what we were working on. Mercifully, the client had also written up the study results in a technical document, and I was at least able to translate some of its terminology into plain English for the designer.<br><br>What did I learn from this? To always trust my gut feeling when deciding whether to take a project on. And, from that moment on, I put serious effort into learning R.<br><br>There’s a happy ending to the story. Someone else replaced me as data ‘analyst’ on the project, the designer did a fabulous job and the client was thrilled with the result. I take no credit for any of this.</p>

<!-- MOLONGUI AUTHORSHIP PLUGIN 4.6.11 -->
<!-- https://www.molongui.com/authorship/ -->
<div class="molongui-clearfix"></div>
<div id="mab-1562137952"
     class="m-a-box "
          data-plugin-release="4.6.11"
     data-plugin-version="lite"
     data-box-layout="stacked"
     data-box-position="below"
     data-multiauthor="false"
     data-author-id="22"
     data-author-type="user"
     data-author-archived="">

	
    <div class="m-a-box-container">

        <div class="m-a-box-tab m-a-box-content m-a-box-profile"
             data-profile-layout="layout-1"
             data-author-ref="user-22"
             itemscope itemid="https://nightingaledvs.com/author/miriam-quick/" itemtype="https://schema.org/Person"        >
            
<div class="m-a-box-content-top">

	
<div class="m-a-box-profile-title">
    Author profile</div>
</div><!-- End of .m-a-box-content-top -->

<div class="m-a-box-content-middle">

    <!-- Author picture -->
    
	<div class="m-a-box-item m-a-box-avatar" data-source="local">
		                <a class="m-a-box-avatar-url" href="https://nightingaledvs.com/author/miriam-quick/">
                    <img width="150" height="150" src="https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/05/MiriamQuick_1378_CreditTomAllan_small.jpg?fit=150%2C150&amp;ssl=1" class="attachment-150x150 size-150x150 jetpack-lazy-image" alt itemprop="image" data-lazy-srcset="https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/05/MiriamQuick_1378_CreditTomAllan_small.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/05/MiriamQuick_1378_CreditTomAllan_small.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/05/MiriamQuick_1378_CreditTomAllan_small.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/05/MiriamQuick_1378_CreditTomAllan_small.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/05/MiriamQuick_1378_CreditTomAllan_small.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/05/MiriamQuick_1378_CreditTomAllan_small.jpg?resize=450%2C450&amp;ssl=1 450w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/05/MiriamQuick_1378_CreditTomAllan_small.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/05/MiriamQuick_1378_CreditTomAllan_small.jpg?resize=48%2C48&amp;ssl=1 48w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/05/MiriamQuick_1378_CreditTomAllan_small.jpg?resize=250%2C250&amp;ssl=1 250w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/05/MiriamQuick_1378_CreditTomAllan_small.jpg?resize=550%2C550&amp;ssl=1 550w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/05/MiriamQuick_1378_CreditTomAllan_small.jpg?resize=180%2C180&amp;ssl=1 180w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/05/MiriamQuick_1378_CreditTomAllan_small.jpg?resize=500%2C500&amp;ssl=1 500w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/05/MiriamQuick_1378_CreditTomAllan_small.jpg?fit=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">                </a>
                	</div>

    <!-- Author social -->
    
    <!-- Author data -->
    <div class="m-a-box-item m-a-box-data">

        <!-- Author name -->
        
<div class="m-a-box-name m-a-box-title">
	<h5 >
                        <a class="m-a-box-name-url " href="https://nightingaledvs.com/author/miriam-quick/" >
		            Miriam Quick                </a>
	            	</h5>
</div>
        <!-- Author metadata -->
        
<div class="m-a-box-item m-a-box-meta">

    
    
    
	
	
	
	
</div><!-- End of .m-a-box-meta -->

        <!-- Author bio -->
        
<div class="m-a-box-bio" >
    <p>Miriam Quick is a data journalist, researcher and author who explores novel ways of communicating data. She has written data stories for the BBC, worked as a researcher for Information is Beautiful and the New York Times and co-created artworks that represent data through images, sculpture and sound. Her first book, I am a book. I am a portal to the universe., co-authored with Stefanie Posavec, was published in September 2020.</p>
</div>

        
    </div><!-- End of .m-a-box-data -->

</div><!-- End of .m-a-box-content-middle -->

<div class="m-a-box-content-bottom"></div><!-- End of .m-a-box-content-bottom -->        </div><!-- End of .m-a-box-profile -->

        
        <div class="m-a-box-tab m-a-box-content m-a-box-related" data-related-layout="layout-2">

            <div class="m-a-box-content-top">

		        
<div class="m-a-box-related-title">
    Related entries</div>
            </div><!-- End of .m-a-box-content-top -->

            <div class="m-a-box-content-middle">

                <!-- Related entries -->
                <div class="m-a-box-item m-a-box-related-entries" >

                    <ul>
                            <li>
        <div class="m-a-box-related-entry" >

            <div class="molongui-display-none" >
                <div >Miriam Quick</div>
                <div >https://nightingaledvs.com/author/miriam-quick/</div>
            </div>

            <!-- Related entry thumb -->
            <div class="m-a-box-related-entry-thumb">
                                    <a href="https://nightingaledvs.com/loud-numbers-and-the-natural-lottery/">
                        <img width="150" height="150" src="https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/06/Natural-Lottery-Portrait.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="Natural-Lottery-Portrait" data-lazy-srcset="https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/06/Natural-Lottery-Portrait.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/06/Natural-Lottery-Portrait.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/06/Natural-Lottery-Portrait.jpg?resize=48%2C48&amp;ssl=1 48w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/06/Natural-Lottery-Portrait.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/06/Natural-Lottery-Portrait.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/06/Natural-Lottery-Portrait.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">                    </a>
                            </div>

            <div class="m-a-box-related-entry-data">
                <!-- Related entry date -->
                <div class="m-a-box-related-entry-date" >
                    June 8, 2021                </div>

                <!-- Related entry title -->
                <div class="m-a-box-related-entry-title">
                    <a class="molongui-remove-underline" href="https://nightingaledvs.com/loud-numbers-and-the-natural-lottery/" >
                        <span >Loud Numbers and The Natural Lottery</span>
                    </a>
                </div>
            </div>

        </div>
    </li>
                        </ul>

                </div><!-- End of .m-a-box-related-entries -->

            </div><!-- End of .m-a-box-content-middle -->

            <div class="m-a-box-content-bottom"></div><!-- End of .m-a-box-content-bottom -->

        </div><!-- End of .m-a-box-related -->

        
    </div><!-- End of .m-a-box-container -->

	
</div><!-- End of .m-a-box --><div class="cats"><span class="cats__title">Categories</span><a href="https://nightingaledvs.com/./how-to/horror-stories/" rel="category tag">Dataviz Horror Stories</a></div><div class="tags"><div class="tags__title">Tags</div><a href="https://nightingaledvs.com/tag/community/" rel="tag">Community</a><a href="https://nightingaledvs.com/tag/data-visualization/" rel="tag">Data Visualization</a><a href="https://nightingaledvs.com/tag/dataviz-horror-stories/" rel="tag">Dataviz horror stories</a></div>
</div><div class="entry-aside u-content-width">

<aside class="widget-area  widget-area--below-post" role="complementary" aria-label="Below Post Widget Area">
	<section id="media_image-24" class="widget-odd widget-first widget-1 widget widget--content widget_media_image"><h2 class="widget__title h3"><span>From our sponsors</span></h2><a href="https://www.symbol-group.org/"><img width="400" height="300" src="https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2022/10/Symbol-sourcebook-NG-ad.gif?fit=400%2C300&amp;ssl=1" class="image wp-image-13313  attachment-full size-full jetpack-lazy-image" alt="Symbol Sourcebook 2022" loading="lazy" style="max-width: 100%; height: auto;" title="From our sponsors" data-lazy-src="https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2022/10/Symbol-sourcebook-NG-ad.gif?fit=400%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_image-13" class="widget-even widget-2 extendedwopts-md-center widget widget--content widget_media_image"><h2 class="widget__title h3"><span>from our sponsors</span></h2><a href="https://www.sps.nyu.edu/professional-pathways/technology-return.html?utm_source=adv-interactive&#038;utm_medium=referral-paid&#038;utm_campaign=adv-nc-tech-fa22-2-nightingaledvscom-bn" rel="httpnoteableio noopener" target="_blank"><img width="400" height="300" src="https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2022/08/a2122_FA_CE_Technology_400x300_static.jpg?fit=400%2C300&amp;ssl=1" class="image wp-image-12609  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="from our sponsors" data-lazy-srcset="https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2022/08/a2122_FA_CE_Technology_400x300_static.jpg?w=400&amp;ssl=1 400w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2022/08/a2122_FA_CE_Technology_400x300_static.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2022/08/a2122_FA_CE_Technology_400x300_static.jpg?resize=250%2C188&amp;ssl=1 250w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2022/08/a2122_FA_CE_Technology_400x300_static.jpg?resize=240%2C180&amp;ssl=1 240w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2022/08/a2122_FA_CE_Technology_400x300_static.jpg?fit=400%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="pixelgrade-promo-box-9" class="widget-odd widget-last widget-3 onethousand widget widget--content widget_promo_box widget_promo_box--dark">
				<div class="c-promo c-promo--dark" >

					
	<div class="c-promo__content">

					<div class="c-promo__subtitle h6">Sign up for The &#8216;Gale</div>
		
					<div class="c-promo__title"><div>Get our monthly newsletter! It's a fun overview of our content and community</div></div>
		
		
					<div class="c-promo__action">
				<a href="http://eepurl.com/hy7zMb" class="c-promo__btn c-btn c-btn-directional c-btn-directional--right">Sign Up</a>
			</div>
		
	</div>

	<div class="c-promo__media">
		<img width="1000" height="1000" src="https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/05/Gale-icon.jpg?fit=1000%2C1000&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/05/Gale-icon.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/05/Gale-icon.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/05/Gale-icon.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/05/Gale-icon.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/05/Gale-icon.jpg?resize=70%2C70&amp;ssl=1 70w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/05/Gale-icon.jpg?resize=450%2C450&amp;ssl=1 450w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/05/Gale-icon.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/05/Gale-icon.jpg?resize=48%2C48&amp;ssl=1 48w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/05/Gale-icon.jpg?resize=250%2C250&amp;ssl=1 250w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/05/Gale-icon.jpg?resize=550%2C550&amp;ssl=1 550w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/05/Gale-icon.jpg?resize=180%2C180&amp;ssl=1 180w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/05/Gale-icon.jpg?resize=500%2C500&amp;ssl=1 500w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/05/Gale-icon.jpg?fit=1000%2C1000&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />	</div>

				</div>

				</section></aside><!-- .widget-area -->

</div>
<footer class="entry-footer  u-content-width">
	<div class="entry-footer__wrapper">
				
	<nav class="navigation post-navigation" aria-label="Post navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><span class="nav-links__label  nav-links__label--previous">Previous article</span><span class="nav-title  nav-title--previous"><a href="https://nightingaledvs.com/playing-dataviz-tennis-for-collaboration-and-fun/" rel="prev">Playing Dataviz Tennis for Collaboration and Fun</a></span></div></div>
	</nav>	</div><!-- .entry-footer__wrapper -->
</footer><!-- .entry-footer -->


</div>
</div>
</div>
</div>
</div>
	<div class="u-container-sides-spacing">
		<div class="o-wrapper u-container-width">
			<div id="related-posts-container" class="related-posts-container">
				<h2 class="related-posts-title  h2"><span>Related articles</span></h2>				<div class="c-gallery c-gallery--blog c-gallery--mosaic c-gallery--cropped c-gallery--regular o-grid o-grid--3col-@desk o-grid--3col-@lap o-grid--3col-@small c-gallery--title-below c-gallery--title-left">
					
		<article class="post-7925 post type-post status-publish format-standard has-post-thumbnail hentry category-career category-community category-horror-stories tag-career tag-charts tag-community tag-data-transformation tag-data-visualization tag-horror-stories">

			<div class="c-card">

				
				<div class="c-card__aside c-card__thumbnail-background">

					
					<div class="c-card__frame">

						<img width="450" height="225" src="https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/10/JorgeCamoes_feature-scaled.jpg?fit=450%2C225&amp;ssl=1" class="attachment-pixelgrade_card_image size-pixelgrade_card_image wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/10/JorgeCamoes_feature-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/10/JorgeCamoes_feature-scaled.jpg?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/10/JorgeCamoes_feature-scaled.jpg?resize=1024%2C512&amp;ssl=1 1024w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/10/JorgeCamoes_feature-scaled.jpg?resize=768%2C384&amp;ssl=1 768w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/10/JorgeCamoes_feature-scaled.jpg?resize=1536%2C768&amp;ssl=1 1536w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/10/JorgeCamoes_feature-scaled.jpg?resize=2048%2C1024&amp;ssl=1 2048w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/10/JorgeCamoes_feature-scaled.jpg?resize=500%2C250&amp;ssl=1 500w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/10/JorgeCamoes_feature-scaled.jpg?resize=800%2C400&amp;ssl=1 800w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/10/JorgeCamoes_feature-scaled.jpg?resize=1280%2C640&amp;ssl=1 1280w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/10/JorgeCamoes_feature-scaled.jpg?resize=1920%2C960&amp;ssl=1 1920w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/10/JorgeCamoes_feature-scaled.jpg?resize=450%2C225&amp;ssl=1 450w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/10/JorgeCamoes_feature-scaled.jpg?resize=1600%2C800&amp;ssl=1 1600w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/10/JorgeCamoes_feature-scaled.jpg?resize=1360%2C680&amp;ssl=1 1360w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/10/JorgeCamoes_feature-scaled.jpg?resize=2000%2C1000&amp;ssl=1 2000w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/10/JorgeCamoes_feature-scaled.jpg?resize=250%2C125&amp;ssl=1 250w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/10/JorgeCamoes_feature-scaled.jpg?resize=550%2C275&amp;ssl=1 550w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/10/JorgeCamoes_feature-scaled.jpg?resize=360%2C180&amp;ssl=1 360w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/10/JorgeCamoes_feature-scaled.jpg?resize=600%2C300&amp;ssl=1 600w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/10/JorgeCamoes_feature-scaled.jpg?resize=1000%2C500&amp;ssl=1 1000w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/10/JorgeCamoes_feature-scaled.jpg?w=1440&amp;ssl=1 1440w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/10/JorgeCamoes_feature-scaled.jpg?w=2160&amp;ssl=1 2160w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/10/JorgeCamoes_feature-scaled.jpg?fit=450%2C225&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="c-card__letter">D</span>
					</div>

					
				</div>

				<div class="c-card__content">

											<div class="c-card__meta">
							<div class="c-meta">
								<div class="c-meta__primary"><span class="byline">Jorge Camões</span></div>							</div>
						</div>
											<h2 class="c-card__title">
							<span>Dataviz Horror Stories: Jorge Camões</span>
						</h2>
											<div class="c-card__excerpt">
							Leia este artigo em portugues&nbsp;aqui. Have you ever made an embarrassing mistake in a data visualization? Did you utterly fail to meet your client’s or..						</div>
					
				</div>

				<a class="c-card__link" href="https://nightingaledvs.com/dataviz-horror-stories-jorge-camoes/"></a>
                <div class="c-card__badge"></div>

				
			</div>

		</article>

		
		<article class="post-7165 post type-post status-publish format-standard has-post-thumbnail hentry category-community category-horror-stories category-how-to tag-career tag-community tag-data-visualization tag-horror-stories">

			<div class="c-card">

				
				<div class="c-card__aside c-card__thumbnail-background">

					
					<div class="c-card__frame">

						<img width="450" height="225" src="https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/09/ShirleyWu_hero.png?fit=450%2C225&amp;ssl=1" class="attachment-pixelgrade_card_image size-pixelgrade_card_image wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/09/ShirleyWu_hero.png?w=4168&amp;ssl=1 4168w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/09/ShirleyWu_hero.png?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/09/ShirleyWu_hero.png?resize=1024%2C512&amp;ssl=1 1024w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/09/ShirleyWu_hero.png?resize=768%2C384&amp;ssl=1 768w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/09/ShirleyWu_hero.png?resize=1536%2C768&amp;ssl=1 1536w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/09/ShirleyWu_hero.png?resize=2048%2C1024&amp;ssl=1 2048w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/09/ShirleyWu_hero.png?resize=450%2C225&amp;ssl=1 450w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/09/ShirleyWu_hero.png?resize=1600%2C800&amp;ssl=1 1600w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/09/ShirleyWu_hero.png?resize=1360%2C680&amp;ssl=1 1360w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/09/ShirleyWu_hero.png?resize=800%2C400&amp;ssl=1 800w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/09/ShirleyWu_hero.png?resize=2000%2C1000&amp;ssl=1 2000w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/09/ShirleyWu_hero.png?resize=250%2C125&amp;ssl=1 250w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/09/ShirleyWu_hero.png?resize=550%2C275&amp;ssl=1 550w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/09/ShirleyWu_hero.png?resize=360%2C180&amp;ssl=1 360w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/09/ShirleyWu_hero.png?resize=600%2C300&amp;ssl=1 600w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/09/ShirleyWu_hero.png?resize=1000%2C500&amp;ssl=1 1000w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/09/ShirleyWu_hero.png?w=1440&amp;ssl=1 1440w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/09/ShirleyWu_hero.png?w=2160&amp;ssl=1 2160w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/09/ShirleyWu_hero.png?fit=450%2C225&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="c-card__letter">D</span>
					</div>

					
				</div>

				<div class="c-card__content">

											<div class="c-card__meta">
							<div class="c-meta">
								<div class="c-meta__primary"><span class="byline">Shirley Wu</span></div>							</div>
						</div>
											<h2 class="c-card__title">
							<span>Dataviz Horror Stories: Shirley Wu</span>
						</h2>
											<div class="c-card__excerpt">
							Have you ever made an embarrassing mistake in a data visualization? Did you utterly fail to meet your client’s or boss’s vision? Did you proudly..						</div>
					
				</div>

				<a class="c-card__link" href="https://nightingaledvs.com/dataviz-horror-stories-shirley-wu/"></a>
                <div class="c-card__badge"></div>

				
			</div>

		</article>

		
		<article class="post-9487 post type-post status-publish format-standard has-post-thumbnail hentry category-community category-horror-stories category-how-to category-topics-in-dv tag-community tag-data-visualization tag-dataviz-horror-stories tag-horror-stories tag-how-to">

			<div class="c-card">

				
				<div class="c-card__aside c-card__thumbnail-background">

					
					<div class="c-card__frame">

						<img width="450" height="225" src="https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/12/schwabish.png?fit=450%2C225&amp;ssl=1" class="attachment-pixelgrade_card_image size-pixelgrade_card_image wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/12/schwabish.png?w=2001&amp;ssl=1 2001w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/12/schwabish.png?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/12/schwabish.png?resize=1024%2C512&amp;ssl=1 1024w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/12/schwabish.png?resize=768%2C384&amp;ssl=1 768w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/12/schwabish.png?resize=1536%2C768&amp;ssl=1 1536w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/12/schwabish.png?resize=500%2C250&amp;ssl=1 500w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/12/schwabish.png?resize=800%2C400&amp;ssl=1 800w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/12/schwabish.png?resize=1280%2C640&amp;ssl=1 1280w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/12/schwabish.png?resize=1920%2C960&amp;ssl=1 1920w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/12/schwabish.png?resize=450%2C225&amp;ssl=1 450w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/12/schwabish.png?resize=1601%2C800&amp;ssl=1 1601w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/12/schwabish.png?resize=1360%2C680&amp;ssl=1 1360w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/12/schwabish.png?resize=250%2C125&amp;ssl=1 250w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/12/schwabish.png?resize=550%2C275&amp;ssl=1 550w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/12/schwabish.png?resize=360%2C180&amp;ssl=1 360w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/12/schwabish.png?resize=600%2C300&amp;ssl=1 600w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/12/schwabish.png?resize=1001%2C500&amp;ssl=1 1001w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/12/schwabish.png?w=1440&amp;ssl=1 1440w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/12/schwabish.png?fit=450%2C225&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span class="c-card__letter">D</span>
					</div>

					
				</div>

				<div class="c-card__content">

											<div class="c-card__meta">
							<div class="c-meta">
								<div class="c-meta__primary"><span class="byline">Elle Gover</span></div>							</div>
						</div>
											<h2 class="c-card__title">
							<span>Dataviz Horror Stories: Jon Schwabish</span>
						</h2>
											<div class="c-card__excerpt">
							Jon Schwabish, co-author with Alice Feng of the &#8220;Do No Harm&#8221; guide, tells his children five things: Be honest Be kind Be respectful Be hard..						</div>
					
				</div>

				<a class="c-card__link" href="https://nightingaledvs.com/dataviz-horror-stories-jon-schwabish/"></a>
                <div class="c-card__badge"></div>

				
			</div>

		</article>

						</div><!-- .c-gallery -->
			</div><!-- .o-wrapper.u-blog-grid-width -->
		</div>
	</div><!-- #related-posts-container -->


</div>
</div>
            <div class="u-container-sides-spacing">
                <div class="o-wrapper u-container-width">
                    <div class="o-layout">
                        <div class="o-layout__full  widget-area  widget-area--footer-featured">
							<section id="pixelgrade-promo-box-18" class="widget-odd widget-first widget-1 widget widget--full widget_promo_box widget_promo_box--light">
				<div class="c-promo c-promo--light" >

					
	<div class="c-promo__content">

					<div class="c-promo__subtitle h6">Advertise in Nightingale</div>
		
					<div class="c-promo__title"><div>Advertising in Nightingale is the best way to get your message to thousands of dataviz professionals every day.</div></div>
		
					<div class="c-promo__description"><div>We offer sponsorship packages for digital, print, or a combination of both!</div></div>
		
					<div class="c-promo__action">
				<a href="mailto:nightingale@datavisualizationsociety.org" class="c-promo__btn c-btn c-btn-directional c-btn-directional--right">Email us to get started</a>
			</div>
		
	</div>

	<div class="c-promo__media">
		<img width="1545" height="2000" src="https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2022/06/Advertise.jpg?fit=1545%2C2000&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2022/06/Advertise.jpg?w=1545&amp;ssl=1 1545w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2022/06/Advertise.jpg?resize=232%2C300&amp;ssl=1 232w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2022/06/Advertise.jpg?resize=791%2C1024&amp;ssl=1 791w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2022/06/Advertise.jpg?resize=768%2C994&amp;ssl=1 768w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2022/06/Advertise.jpg?resize=1187%2C1536&amp;ssl=1 1187w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2022/06/Advertise.jpg?resize=500%2C647&amp;ssl=1 500w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2022/06/Advertise.jpg?resize=800%2C1036&amp;ssl=1 800w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2022/06/Advertise.jpg?resize=1280%2C1657&amp;ssl=1 1280w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2022/06/Advertise.jpg?resize=450%2C583&amp;ssl=1 450w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2022/06/Advertise.jpg?resize=618%2C800&amp;ssl=1 618w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2022/06/Advertise.jpg?resize=1360%2C1761&amp;ssl=1 1360w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2022/06/Advertise.jpg?resize=250%2C324&amp;ssl=1 250w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2022/06/Advertise.jpg?resize=550%2C712&amp;ssl=1 550w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2022/06/Advertise.jpg?resize=139%2C180&amp;ssl=1 139w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2022/06/Advertise.jpg?resize=386%2C500&amp;ssl=1 386w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2022/06/Advertise.jpg?w=1440&amp;ssl=1 1440w" data-lazy-sizes="(max-width: 1545px) 100vw, 1545px" data-lazy-src="https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2022/06/Advertise.jpg?fit=1545%2C2000&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />	</div>

				</div>

				</section><section id="pixelgrade-promo-box-15" class="widget-even widget-last widget-2 subscribefooter widget widget--full widget_promo_box widget_promo_box--dark">
				<div class="c-promo c-promo--dark c-promo--reversed" >

					
	<div class="c-promo__content">

					<div class="c-promo__subtitle h6">Show your support!</div>
		
					<div class="c-promo__title"><div>Grab a copy of Nightingale Magazine</div></div>
		
					<div class="c-promo__description"><div>Nightingale Magazine is a collectible community celebration! Our print magazine showcases some of the most compelling data visualization projects and stories from around the world.</div></div>
		
					<div class="c-promo__action">
				<a href="https://nightingaledvs.com/purchase/" class="c-promo__btn c-btn c-btn-directional c-btn-directional--right">Issue #2 ships in November - subscribe or order now</a>
			</div>
		
	</div>

	<div class="c-promo__media">
		<img width="1455" height="1820" src="https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2022/06/nightingale_coververt.jpg?fit=1455%2C1820&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2022/06/nightingale_coververt.jpg?w=1455&amp;ssl=1 1455w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2022/06/nightingale_coververt.jpg?resize=240%2C300&amp;ssl=1 240w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2022/06/nightingale_coververt.jpg?resize=819%2C1024&amp;ssl=1 819w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2022/06/nightingale_coververt.jpg?resize=768%2C961&amp;ssl=1 768w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2022/06/nightingale_coververt.jpg?resize=1228%2C1536&amp;ssl=1 1228w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2022/06/nightingale_coververt.jpg?resize=500%2C625&amp;ssl=1 500w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2022/06/nightingale_coververt.jpg?resize=800%2C1001&amp;ssl=1 800w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2022/06/nightingale_coververt.jpg?resize=1280%2C1601&amp;ssl=1 1280w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2022/06/nightingale_coververt.jpg?resize=450%2C563&amp;ssl=1 450w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2022/06/nightingale_coververt.jpg?resize=640%2C800&amp;ssl=1 640w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2022/06/nightingale_coververt.jpg?resize=1360%2C1701&amp;ssl=1 1360w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2022/06/nightingale_coververt.jpg?resize=250%2C313&amp;ssl=1 250w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2022/06/nightingale_coververt.jpg?resize=550%2C688&amp;ssl=1 550w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2022/06/nightingale_coververt.jpg?resize=144%2C180&amp;ssl=1 144w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2022/06/nightingale_coververt.jpg?resize=400%2C500&amp;ssl=1 400w" data-lazy-sizes="(max-width: 1455px) 100vw, 1455px" data-lazy-src="https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2022/06/nightingale_coververt.jpg?fit=1455%2C1820&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />	</div>

				</div>

				</section>                        </div><!-- .widget-area -->
                    </div><!-- .o-layout -->
                </div><!-- .o-wrapper .u-container-width -->
            </div><!-- .u-container-sides-spacing -->

		
<footer class="site-footer u-footer-background u-container-sides-spacing">
	<div class="o-wrapper u-container-width">

		
		
<div class="c-footer  u-footer-top-spacing  u-footer-bottom-spacing">

	
		<div class="c-footer__zone c-footer__zone--middle">

			
<aside class="widget-area widget-area--sidebar-footer c-gallery c-footer__gallery o-grid o-grid--4col-@lap">
	<div id="text-4" class="widget-odd widget-first widget-1 c-gallery__item  widget  widget--footer  c-footer__widget  widget_text"><div class="o-wrapper u-container-width"><h3 class="widget__title h3">Join the DVS</h3>			<div class="textwidget"><p><!--(figmeta)eyJmaWxlS2V5Ijoid3pMRUkzZnYxUDI1bTZoZ09memdXViIsInBhc3RlSUQiOi0xLCJkYXRhVHlwZSI6InNjZW5lIn0K(/figmeta)--><!--(figma)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(/figma)-->The <strong><a href="https://www.datavisualizationsociety.com">Data Visualization Society</a> (DVS)</strong> is a 501(c)(3) non-profit organization that supports the growth, refinement, and the expansion of data visualization knowledge regardless of expertise level.</p>
</div>
		</div></div><div id="text-3" class="widget-even widget-2 c-gallery__item  widget  widget--footer  c-footer__widget  widget_text"><div class="o-wrapper u-container-width"><h3 class="widget__title h3">About</h3>			<div class="textwidget"><p class="graf graf--p"><strong>Nightingale</strong>, the journal of the Data Visualization Society, focuses on data visualization from personal stories to exploratory research to interviews with leaders in the community, data ethics, and best practices.</p>
</div>
		</div></div><div id="text-6" class="widget-odd widget-last widget-3 c-gallery__item  widget  widget--footer  c-footer__widget  widget_text"><div class="o-wrapper u-container-width"><h3 class="widget__title h3">Get in touch!</h3>			<div class="textwidget"><p>We are friendly, interested, and motivated! &gt;&gt; <a href="mailto:Nightingale@datavisualizationsociety.org" target="_blank" rel="noopener">Email us</a></p>
<p><a href="mailto:Nightingale@datavisualizationsociety.org"><img class="alignnone wp-image-3455 jetpack-lazy-image" src="https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/05/logoDVS-5.png?resize=280%2C64&#038;ssl=1" alt="Nightingale Logo" width="280" height="64" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/05/logoDVS-5.png?resize=280%2C64&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" data-lazy-fallback="1" class="alignnone wp-image-3455" src="https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/05/logoDVS-5.png?resize=280%2C64&#038;ssl=1" alt="Nightingale Logo" width="280" height="64" data-recalc-dims="1" srcset="https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/05/logoDVS-5.png?w=1988&amp;ssl=1 1988w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/05/logoDVS-5.png?resize=300%2C69&amp;ssl=1 300w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/05/logoDVS-5.png?resize=1024%2C234&amp;ssl=1 1024w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/05/logoDVS-5.png?resize=768%2C175&amp;ssl=1 768w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/05/logoDVS-5.png?resize=1536%2C351&amp;ssl=1 1536w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/05/logoDVS-5.png?resize=450%2C103&amp;ssl=1 450w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/05/logoDVS-5.png?resize=1360%2C311&amp;ssl=1 1360w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/05/logoDVS-5.png?resize=800%2C183&amp;ssl=1 800w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/05/logoDVS-5.png?resize=250%2C57&amp;ssl=1 250w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/05/logoDVS-5.png?resize=550%2C126&amp;ssl=1 550w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/05/logoDVS-5.png?resize=788%2C180&amp;ssl=1 788w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/05/logoDVS-5.png?resize=1314%2C300&amp;ssl=1 1314w, https://i0.wp.com/nightingaledvs.com/wp-content/uploads/2021/05/logoDVS-5.png?w=1440&amp;ssl=1 1440w" sizes="(max-width: 280px) 100vw, 280px" /></noscript></a></p>
</div>
		</div></div></aside>


		</div><!-- .c-footer__zone -->

	
		<div class="c-footer__zone c-footer__zone--bottom">

			<a class="back-to-top" href="#">Back to Top</a>		<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" aria-label="Social Links Menu">
			<div class="menu-social-menu-container"><ul id="menu-social-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1277"><a href="https://www.linkedin.com/company/data-visualization-society/"><span class="screen-reader-text">LinkedIn</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2647"><a href="https://twitter.com/DataVizSociety"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1279"><a href="https://www.instagram.com/datavizsociety/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
		<div class="c-footer__copyright-text">
© 2022 Data Visualization Society
</div>

		</div><!-- .c-footer__zone -->

	
</div><!-- .c-footer -->

			</div><!-- .o-wrapper.u-container-width.content-area -->
</footer>


<div class="site-header-sticky  js-site-header-sticky">
	<div class="u-header-sides-spacing">
		<div class="site-header-sticky__wrapper">

            <nav class="c-navbar c-navbar--dropdown">

                
                    <div class="c-reading-bar  js-reading-bar  u-header-sides-spacing">
                        <div class="c-reading-bar__wrapper-menu-trigger">
                                                            <button class="c-reading-bar__menu-trigger  js-sticky-menu-trigger">
                                    Menu                                </button>
                                                    </div>
                                                <div class="c-reading-bar__wrapper-title  c-reading-bar__wrapper-title--current">
                            <label class="post-title__label">Reading:</label>
                            <span class="post-title__post-name">Dataviz Horror Story: Miriam Quick</span>                        </div><!-- .c-reading-bar__wrapper-title -->
                        <div class="c-reading-bar__wrapper-social">
                                                    </div><!-- .c-reading-bar__wrapper-social -->
                    </div><!-- .c-reading-bar -->

                
                <div class="c-navigation-bar">
                    <div class="c-navigation-bar__left"></div>
                    <div class="c-navigation-bar__middle">

                    </div>
                    <div class="c-navigation-bar__right"></div>
                </div>

            </nav><!-- .c-navbar.c-navbar--dropdown -->

		</div><!-- .site-header-sticky__wrapper -->
	</div><!-- .u-header-sides-spacing -->

		<progress class="c-reading-progress  js-reading-progress"></progress>
	
</div><!-- .site-header-sticky -->
		<button class="c-btn--reset  c-btn--search  search-trigger  js-search-trigger  u-hidden">
			<svg width="26px" height="27px" viewBox="0 0 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g class="search-trigger__icon" transform="translate(-1379.000000, -34.000000)" fill="currentColor">
            <g transform="translate(42.000000, 0.000000)">
                <g transform="translate(1200.000000, 34.000000)">
                    <path d="M155.173717,16.9358763 L163,24.7617918 L161.305578,26.4562133 L153.479663,18.6299306 C151.746682,19.9971459 149.557595,20.8135089 147.179382,20.8135089 C141.557384,20.8135089 137,16.2557574 137,10.6355956 C137,5.01359758 141.557384,0.456213333 147.179382,0.456213333 C152.799544,0.456213333 157.357296,5.01359758 157.357296,10.6355956 C157.357296,13.0138084 156.540933,15.2028952 155.173717,16.9358763 Z M147.179382,18.4191378 C151.477131,18.4191378 154.962924,14.9333448 154.962924,10.6355956 C154.962924,6.33637744 151.477131,2.85168613 147.179382,2.85168613 C142.880164,2.85168613 139.395473,6.33637744 139.395473,10.6355956 C139.395473,14.9333448 142.880164,18.4191378 147.179382,18.4191378 Z"></path>
                </g>
            </g>
        </g>
    </g>
</svg>
			<span class="screen-reader-text">Search</span>
		</button>
		
<div class="c-search-overlay">
	<div class="c-search-overlay__content">
		<form role="search" method="get" class="search-form" action="https://nightingaledvs.com/" >
		<label class="screen-reader-text">Search for:</label>
		<input type="text" placeholder="Search here" value="" name="s" class="search-field" />
		<button type="submit" class="search-submit"><span>Search</span></button>
		</form>		<p class="c-search-overlay__description">Begin typing your search above and press return to search.  <span class="screen-only"> Press Esc to cancel. </span></p>
	</div><!-- .c-search-overlay__content -->
	<button class="c-search-overlay__close-button  js-search-close">
		<span class="screen-reader-text">Close overlay search</span>
		<svg width="26px" height="26px" viewBox="0 0 26 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-1377.000000, -34.000000)" fill="currentColor">
            <g transform="translate(1377.000000, 33.000000)">
                <rect transform="translate(13.000000, 13.866667) rotate(-315.000000) translate(-13.000000, -13.866667) " x="-3.46666667" y="12.1333333" width="32.9333333" height="3.46666667"></rect>
                <rect transform="translate(13.000000, 13.866667) rotate(-45.000000) translate(-13.000000, -13.866667) " x="-3.46666667" y="12.1333333" width="32.9333333" height="3.46666667"></rect>
            </g>
        </g>
    </g>
</svg>
	</button>
</div><!-- .c-search-overlay -->
<span class="u-hidden  js-menu-mobile-label">Menu</span>
</div><!-- .barba-container -->


<div class="c-border"></div>
<div class="c-cursor"></div>

					<script>
						let customifyTriggerFontsLoadedEvents = function() {
							// Trigger the 'wf-active' event, just like Web Font Loader would do.
							window.dispatchEvent(new Event('wf-active'));
							// Add the 'wf-active' class on the html element, just like Web Font Loader would do.
							document.getElementsByTagName('html')[0].classList.add('wf-active');
						}

						// Try to use the modern FontFaceSet browser APIs.
						if ( typeof document.fonts !== 'undefined' && typeof document.fonts.ready !== 'undefined' ) {
							document.fonts.ready.then(customifyTriggerFontsLoadedEvents);
						} else {
							// Fallback to just waiting a little bit and then triggering the events for older browsers.
							window.addEventListener('load', function() {
								setTimeout( customifyTriggerFontsLoadedEvents, 300 );
							});
						}
					</script>
					<link rel='stylesheet' id='molongui-authorship-box-css'  href='https://nightingaledvs.com/wp-content/plugins/molongui-authorship/assets/css/author-box.cf86.min.css?ver=4.6.11' type='text/css' media='all' />
<style id='molongui-authorship-box-inline-css' type='text/css'>
:root{ --m-a-box-bp: 600px; --m-a-box-bp-l: 599px; }.m-a-box {margin-top:80px !important;margin-right:0 !important;margin-bottom:80px !important;margin-left:0 !important;} .m-a-box-header {margin-bottom:20px;} .m-a-box-header > :first-child,  .m-a-box-header a.m-a-box-header-url {font-size:18px;text-transform:none;text-align:left;color:inherit;} .m-a-box-container {padding-top:0;padding-right:0;padding-bottom:0;padding-left:0;border-style:solid;border-top-width:1px;border-right-width:1px;border-bottom-width:1px;border-left-width:1px;border-color:#adadad;background-color:#ffffff;box-shadow: ;} .m-a-box-avatar img,  .m-a-box-avatar div[data-avatar-type="acronym"] {border-style:solid;border-width:1px;border-color:#bfbfbf;border-radius:0%;} .m-a-box-name *  {font-size:20px;text-transform:none;text-align:left;color:inherit !important;} .m-a-box-container[min-width~="600px"] .m-a-box-content.m-a-box-profile .m-a-box-data .m-a-box-name * {text-align:left;} .m-a-box-content.m-a-box-profile .m-a-box-data .m-a-box-meta {text-align:left;} .m-a-box-content.m-a-box-profile .m-a-box-data .m-a-box-meta * {font-size:16px;text-transform:none;color:inherit;} .m-a-box-bio > * {font-size:20px;line-height:28px;text-align:left;color:inherit;} .m-icon-container {background-color: inherit; border-color: inherit; color: #999999 !important;font-size:20px;} .m-a-box-related-entry-title,  .m-a-box-related-entry-title a {font-size:16px;text-transform:none;font-style:inherit;}
</style>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://nightingaledvs.com/wp-content/plugins/advanced-backgrounds/assets/vendor/jarallax/jarallax.min.js?ver=2.0.4' id='jarallax-js'></script>
<script type='text/javascript' src='https://nightingaledvs.com/wp-content/plugins/advanced-backgrounds/assets/vendor/jarallax/jarallax-video.min.js?ver=2.0.4' id='jarallax-video-js'></script>
<script type='text/javascript' id='nk-awb-js-extra'>
/* <![CDATA[ */
var AWBData = {"settings":{"disable_parallax":[],"disable_video":[],"full_width_fallback":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://nightingaledvs.com/wp-content/plugins/advanced-backgrounds/assets/awb/awb.min.js?ver=1.9.2' id='nk-awb-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery.masonry.min.js' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script>
<script type='text/javascript' src='//pxgcdn.com/js/gsap/2.0.2/TweenMax.min.js?ver=2.0.2' id='tweenmax-js'></script>
<script type='text/javascript' src='https://nightingaledvs.com/wp-content/themes/felt/assets/js/select2.min.js?ver=4.0.5' id='select2-js'></script>
<script type='text/javascript' src='https://nightingaledvs.com/wp-content/themes/felt/assets/js/slick.min.js?ver=1.9.0' id='slick-js'></script>
<script type='text/javascript' id='felt-scripts-js-extra'>
/* <![CDATA[ */
var feltStrings = {"ajaxurl":"https:\/\/nightingaledvs.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nightingaledvs.com/wp-content/themes/felt/assets/js/scripts.min.js?ver=2.9.0' id='felt-scripts-js'></script>
<script type='text/javascript' src='https://nightingaledvs.com/wp-content/themes/felt/components/blog/js/navigation.js?ver=20180101' id='pixelgrade-navigation-js'></script>
<script type='text/javascript' src='https://nightingaledvs.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://nightingaledvs.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=54eb31dc971b63b49278' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://nightingaledvs.com/wp-content/plugins/post-and-page-builder/assets/js/jquery-stellar/jquery.stellar.js?ver=1.21.0' id='boldgrid-parallax-js'></script>
<script type='text/javascript' id='boldgrid-editor-public-js-extra'>
/* <![CDATA[ */
var BoldgridEditorPublic = {"is_boldgrid_theme":"","colors":{"defaults":["rgb(33, 150, 243)","rgb(13, 71, 161)","rgb(187, 222, 251)","rgb(238, 238, 238)","rgb(19, 19, 19)"],"neutral":"white"},"theme":"Felt"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nightingaledvs.com/wp-content/plugins/post-and-page-builder/assets/dist/public.min.js?ver=1.21.0' id='boldgrid-editor-public-js'></script>
<script type='text/javascript' src='https://nightingaledvs.com/wp-content/plugins/post-and-page-builder-premium/dist/application.min.js?ver=1.0.6' id='bgpbpp-public-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/css-element-queries@1.2.2/src/ResizeSensor.min.js?ver=1.2.2' id='molongui-resizesensor-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/css-element-queries@1.2.2/src/ElementQueries.min.js?ver=1.2.2' id='molongui-elementqueries-js'></script>
<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
</script>
		<script id="molongui-authorship-front-inline-js-extra">var molongui_authorship_front_params = {"byline_prefix":"","byline_suffix":"","byline_separator":", ","byline_last_separator":" & ","byline_link_title":"View all posts by","byline_dom_tree":""};</script><script id="molongui-authorship-front-inline-js" type="text/javascript" data-file="front.16cd.min.js" data-version="4.6.11">var addBylineModifiers=function(){var r="?m_bm=true",e=document.querySelectorAll('a[href$="'+r+'"]');Array.prototype.forEach.call(e,function(e,t){e.setAttribute("href",decodeURIComponent(e.getAttribute("href")).replace(r,"")),e.insertAdjacentHTML("beforebegin",molongui_authorship_front_params.byline_prefix+" "),e.insertAdjacentHTML("afterend"," "+molongui_authorship_front_params.byline_suffix)})},decodeMultiAuthorBylines=function(){var e=document.querySelectorAll('a[href*="molongui_byline=true"]');Array.prototype.forEach.call(e,function(e,t){var r=e.getAttribute("href"),i=new URL(decodeURIComponent(r)),n=new URLSearchParams(i.search),a=i.origin,o=i.pathname,r="";if(!n.has("molongui_byline"))return!1;if(n.has("lang")&&(r="?lang="+n.get("lang")),""===e.innerText)return n.has("m_main_disabled")?e.removeAttribute("href"):e.setAttribute("href",a+o+r),!1;var l,s=[molongui_authorship_front_params.byline_separator,molongui_authorship_front_params.byline_last_separator],u=e.innerText.split(new RegExp(s.join("|"),"gi"));n.has("m_main_disabled")?(l=n.getAll("mca")).unshift("molongui-disabled-link"):(i=o.replace(/^\/|\/$/g,"").split("/").pop(),o.replace(/\/$/g,"").replace(i,""),(l=n.getAll("mca")).unshift(a+o+r));var d="",m=u.length,n=e.getAttribute("class"),a=e.getAttribute("target"),o=e.getAttribute("rel"),r=e.getAttribute("itemprop"),c=n?'class="'+n+'"':"",h=a?'target="'+a+'"':"",p=o?'rel="'+o+'"':"",f=r?'itemprop="'+r+'"':"";for(j=0;j<m;j++){var _=u[j].trim(),b="",b=""!==molongui_authorship_front_params.byline_dom_tree?molongui_authorship_front_params.byline_dom_tree.replace("{%ma_authorName}",_):_;"molongui-disabled-link"===l[j]||j>=l.length?d+=b:d+='<a href="'+l[j]+'" '+c+" "+p+" "+f+" "+h+' title="'+molongui_authorship_front_params.byline_link_title+" "+_+'">'+b+"</a>",j<m-1-1?d+=s[0]:j<m-1&&(d+=s[1])}e.insertAdjacentHTML("afterend",d),e.parentNode.removeChild(e)})},disableEmptyLinks=function(){var e=document.querySelectorAll('a[href="#molongui-disabled-link"]');Array.prototype.forEach.call(e,function(e,t){e.classList.add("molongui-disabled-link"),e.removeAttribute("href")})},initBylines=function(){addBylineModifiers(),decodeMultiAuthorBylines(),disableEmptyLinks()};document.addEventListener("DOMContentLoaded",function(){initBylines();var e=document.body;new MutationObserver(function(e){Array.prototype.forEach.call(e,function(e,t){initBylines()})}).observe(e,{attributes:!0,childList:!0,subtree:!0,characterData:!0})});</script><script src='https://stats.wp.com/e-202243.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'192620776',post:'13583',tz:'-4',srv:'nightingaledvs.com'} ]);
	_stq.push([ 'clickTrackerInit', '192620776', '13583' ]);
</script>
<div data-m-brand="Molongui" data-m-id="Authorship" data-m-license="Lite" data-m-version="4.6.11" data-m-link="https://www.molongui.com/authorship/"></div>
</div><!-- #barba-wrapper -->


</body>
</html>
